Bitkili Akvaryum Kurulum


Hasan112Çevrim Dışı

Kayıt: 18/03/2019
İl: Denizli
Mesaj: 34
Hasan112Çevrim Dışı
Gönderim Zamanı: 11 Temmuz 2019 18:58
[QUOTE=Zoresmer]110x50x45 73tane led var biraz artırsammı dıye düşünüyorum 0.3w.hesabına göre yaptım ama emın olamadım sankı yetersiz kalıyor tektük fotosentez oluyor bende ama bıtkıler resmen paslanmış gibi yarısını söktüm yıkadım illet bişey bu toz gibi pas gibi 😠[IMG]https://foto.akvaryum.com/fotolar/201256/110720191843531.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/201256/110720191844021.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/201256/110720191844131.jpg[/IMG][/QUOTE]

Bu sorun hiç olmadı bende ama ışık varsa imkanınız Bi arttırın cunku ölçüler neredeyse aynı. Bende ilk 72w power Led ile başladım. Fakat 32w ek olarak kullanınca gördüm fotosentez. İlk kez aromatica filiz verdi yandan.
Bu pas gibi olan durum içinde eminin daha önce atlatan olmustur tavsiyelerini paylaşanlar olur illaki bizimle

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Hasan112Çevrim Dışı

Kayıt: 18/03/2019
İl: Denizli
Mesaj: 34
Hasan112Çevrim Dışı
Gönderim Zamanı: 17 Temmuz 2019 21:30
17.07.2019
15 temmuz pazartesi gunu 4. Su değişimini yaptım. Fakat foto atma şansım olmadı. Bitkiler birazdaha iyiye gidiyor gibi yeni filizler ve büyümeler devam ediyor. Su değişimi %30 sadece 10l dinlendirilmiş musluk suyu geri kalan ozmoz su.
[IMG]https://foto.akvaryum.com/fotolar/214043/170720192127551.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/214043/170720192128011.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/214043/170720192128121.jpg[/IMG]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir