Power Led Sorunu Destek


TayfunkaimÇevrim Dışı

Kayıt: 10/02/2017
İl: Istanbul
Mesaj: 1
TayfunkaimÇevrim Dışı
Gönderim Zamanı: 14 Nisan 2019 20:40
[IMG]https://foto.akvaryum.com/fotolar/194207/140420192037221.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/194207/140420192037251.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/194207/140420192037281.jpg[/IMG]

Akvaryum ölçüleri 95x50x55
Zemin jbl aqua basis üstü hagen kum
Gübre jbl kulugen ve kapsül gübre
Co2 yok
Sorunum power led yaptım kendim resimdeki gibi sönük yanıyor lütfen destek verin sorun neden kaynaklanıyor ilk başta sorun yoktu fakat şuanda bu şekilde yanıyor nedeni ne olabilir ?[IMG]https://foto.akvaryum.com/fotolar/194207/140420192040201.jpg[/IMG]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

ZoresmerÇevrim Dışı

Kayıt: 09/11/2017
İl: Samsun
Mesaj: 46
ZoresmerÇevrim Dışı
Gönderim Zamanı: 15 Nisan 2019 17:08
Lehimlerde sıkıntı vardır lehimleri kontrol et

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

mutlubabaÇevrim Dışı

Kayıt: 15/01/2018
İl: Istanbul
Mesaj: 187
mutlubabaÇevrim Dışı
Gönderim Zamanı: 15 Nisan 2019 19:36
Kullandigin adaptor gucu yetersiz geliyor olabilir

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

FlexaÇevrim Dışı

Özel Üye
Kayıt: 02/06/2018
İl: Izmir
Mesaj: 353
FlexaÇevrim Dışı
Özel Üye
Gönderim Zamanı: 15 Nisan 2019 23:50
Sönük yanıyor olmasının nedeni, LED'lere yeterli gücün ulaşmıyor olmasından kaynaklanır. Eğer doğru voltaj değerini veriyorsanız (adaptörse doğru voltajı verir), yetersiz gelen şey akımdır. Daha çok amper verebilen bir adaptör veya güç kaynağı kullanmanızda fayda var. Detay vermediğiniz için bu kadar yardımcı olabiliyorum. Biraz daha spesifik olabilirseniz çözümü bulabiliriz.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir