İletkenlik Düşmüyor(Yumurtaları Yediler)


Selcen&ErgünÇevrim Dışı

[B]3653,2[/B]
Kayıt: 18/10/2008
İl: Izmir
Mesaj: 93
Selcen&ErgünÇevrim Dışı
Gönderim Zamanı: 20 Kasım 2008 19:56
Herkese merhabalar. Belki herkeste birazdan anlatacağım dert vardır, yani her diskus meraklısı, hastası o güzel hayvanlardan yavru almak ister ama bu çoğu insana nasip olmaz. İşte ben de tüm uğraşlarıma rağmen o nasip olamayan gruptayım. İnanın herşeyi, olması gerekenleri yaptım. En sonunda yavru da çıkarttım ama devamını göremedim. RO cihazı aldım, iletkenlik ölçer aldım, ph metre aldım...Vb..O kadar üzüldüm ki en sonunda bıraktım, vazgeçtim herşeyden..
 
Ama onlardan vazgeçilir mi? Tabiki hayır. Tekrardan başlama kararı aldım ve yine uğraşıyorum şu anda. RO cihazının su değerleri normal gözüküyor(ph 6.5, iletkenlik 40 ms) Bunlara rağmen su, akvaryuma girdiği zaman ph da oynama olmasa da, iletkenlik 350lere çıkıyor. Akvaryumda dış filtre, iç filtre, pipo filtre ve bilimum şeyleri denememe rağmen iletkenliği ayarlayamadım. Hatta RO ve iletkenlik cihazlarında problem mi var diye firmaları bile aradım gelip ölçüm yaptılar, ikisinde de problem olmadığını söylediler. Artık kimyacı gibi oldum vallahi. İşyerim iletkenlik sıvılarıyla, cihazlarıyla dolu. Sürekli sürekli test yapıyorum, forumları okuyorum, ingilizce makaleleri bile okuyorum ama bir sonuca ulaşamadım.
 
Sanırım gerçekten yardıma ihtiyacım var, tecrübeli arkadaşlarım bu konuda bilgi verip yardımcı olurlarsa çok memnun olurum. Şimdiden teşekkür ederim.
selcen ergün2008-12-01 11:08:19

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

TurkerÇevrim Dışı

Kayıt: 28/10/2007
İl: Izmir
Mesaj: 210
TurkerÇevrim Dışı
Gönderim Zamanı: 20 Kasım 2008 20:00
Dostum senin acilen discus forumuna yazman lazım. Burası canlıdoğuranlar forumu.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Selcen&ErgünÇevrim Dışı

[B]3653,2[/B]
Kayıt: 18/10/2008
İl: Izmir
Mesaj: 93
Selcen&ErgünÇevrim Dışı
Gönderim Zamanı: 20 Kasım 2008 20:02
Ya kusura bakmayın, ben de yeni fark ettim, oraya yazacaktım zaten, aklım gitmiş. E bu kadar uğraşırsam bu kadar olur işte:) Teşekkür ederim.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

oceanÇevrim Dışı

Kayıt: 13/12/2006
İl: Bursa
Mesaj: 153
oceanÇevrim Dışı
Gönderim Zamanı: 20 Kasım 2008 20:06
Dış filtrenizin içindeki herhangi birşey bu değişime neden olabilir mi? Yada herhangi bir kimyasal kullanıyor musunuz? Bu suya çeşme suyuyla aşılama yapıyor musunuz? Aklıma ilk bu olasılıklar geli. Ben yavrular serbest yüzüşe geçip 3-4 gün geçene kadar direk aşılanmamış osmoz suyu kullanıyorum.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Selcen&ErgünÇevrim Dışı

[B]3653,2[/B]
Kayıt: 18/10/2008
İl: Izmir
Mesaj: 93
Selcen&ErgünÇevrim Dışı
Gönderim Zamanı: 20 Kasım 2008 20:42
İlknur Hanım, aşlama yapmıyorum. İlkbaşlarda yapmıştım, ph ve iletkenlikte aşırı yükselmeye neden olduğu için bir daha denemedim.
 
Filtrelerin üçünü de tek tek kullandım(dış filtre, iç filtre, pipo filtre), sonuçlar yine aynı oldu. Dış filtrenin içinde sadece elyaf ve sünger var.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

tezelhÇevrim Dışı

Özel Üye
Kayıt: 01/01/2005
İl: Edirne
Mesaj: 1012
tezelhÇevrim Dışı
Özel Üye
Gönderim Zamanı: 20 Kasım 2008 20:45
Ergün  bey   üretim  suyunuzu  hazırlarken   çeşme  suyunu  fazlamı  koyuyorsunuz?   Yoksa  başka  kimyasallarmı   kullanıyorsunuz?   Bunları   gözden  geçirmelisiniz   mesela  tuz  ms  yükseltir.  Yada  su  ayarlamaya  yarayan  kimyasallarda   yükseltir.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Selcen&ErgünÇevrim Dışı

[B]3653,2[/B]
Kayıt: 18/10/2008
İl: Izmir
Mesaj: 93
Selcen&ErgünÇevrim Dışı
Gönderim Zamanı: 20 Kasım 2008 20:46
Hasan Bey, herhangi bir kimyasal ya da tuz vb şeyler kullanmıyorum. Osmosu direk koyuyorum.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

tezelhÇevrim Dışı

Özel Üye
Kayıt: 01/01/2005
İl: Edirne
Mesaj: 1012
tezelhÇevrim Dışı
Özel Üye
Gönderim Zamanı: 20 Kasım 2008 20:48
 O  zaman  akla  tek  gelen  şey  R/O  mebran  işe  yaramaz  hale  gelip  yüksek  derecede   su  veriyor.   Mebran   değiştirmeyi  deneyin  birde.tezelh2008-11-20 20:49:08

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Selcen&ErgünÇevrim Dışı

[B]3653,2[/B]
Kayıt: 18/10/2008
İl: Izmir
Mesaj: 93
Selcen&ErgünÇevrim Dışı
Gönderim Zamanı: 20 Kasım 2008 20:59
RO cihazını aldığım firmadan geldiler, baktılar. Membranı kontrol ettiler ve membranda bir sorun olmadığını söylediler. Yaptığımız ölçümlerde onların ve benim cihazlarımızda çıkan sonuçlar hemen hemen aynı(ph 6.00-6.50 arası, iletkenlik 17-40 arası) Yani cihazda bir problem yok gözüküyor. Herşey normal gözüktüğü için kafam burada duruyor benim; problem ne o zaman? Acaba firma mı beni kandırıyor? 

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

tezelhÇevrim Dışı

Özel Üye
Kayıt: 01/01/2005
İl: Edirne
Mesaj: 1012
tezelhÇevrim Dışı
Özel Üye
Gönderim Zamanı: 20 Kasım 2008 21:33

Ergün  bey  ölçüm  cihazlarının  kalipresi  bozulmuş  olabilir.  Bu  yüzden  yanıltır.

tezelh2008-11-20 21:34:20

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Selcen&ErgünÇevrim Dışı

[B]3653,2[/B]
Kayıt: 18/10/2008
İl: Izmir
Mesaj: 93
Selcen&ErgünÇevrim Dışı
Gönderim Zamanı: 20 Kasım 2008 21:38
Diyorum ya, kimyacı gibi oldum. Kalibre sıvıları dolu her yer. Firmadan yetkililer de gelip ölçtüler ben de ölçüyorum. Kalibrasyonlarını düzgün yapıyorum. Ama ne oluyorsa akvaryuma koyduktan sonra oluyor.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

bjkalleyÇevrim Dışı

Özel Üye
Kayıt: 01/02/2003
İl: Istanbul
Mesaj: 9507
bjkalleyÇevrim Dışı
Özel Üye
Gönderim Zamanı: 20 Kasım 2008 21:48
Membran'da sorun olmadığı belli zaten, çıkış suyu sağlam.

Bir şey akvaryuma aşırı derecede iyon veriyor. Akvaryumda kum kaya vb yok değil mi? Akvaryumu cama cam bırakın, sadece hava verin, bu şekilde ölçüm yapın. Endişelenecek bir durum yok, madde yoktan var olmaz, sizin akvaryumunuza bir yerden bir şeyler karışıyor, sistemi olabildiğince sadeleştirin, suçluyu bulacaksınız.

Saygılar,

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Bora ÜnverÇevrim Dışı

Kayıt: 22/06/2006
İl: Ankara
Mesaj: 523
Bora ÜnverÇevrim Dışı
Gönderim Zamanı: 20 Kasım 2008 21:58
Ergün Bey;
 
Siz de Ankaradansınız.Şu anda Ankara çeşme suyu değerleri(Çankaya)
 
İletkenlik: 1280 Ms
 
Ph:8
olarak gelmekte.Bu durumda membrane de sorun yok.
 
Asıl merak ettiğim dış flitrenin içindeki flitre materyalleri.Eğer uzakdoğu, seachem vb dış flitre boncukları kullanıyorsanız ms i indiremezsiniz.Yanlızca Sera Sporax etkilemiyor.
 
Bunun yanında akvaryumu sofra tuzu ile temizlediyseniz ve sonra kurduysanız bunun da etkisi olabilir.
 
Veya Ankara musluk suyu ve ozmoz u karıştırıyorsanız musluk suyunun yüksek ms değerinden az kullansanız da yüksek ölçebilirsiniz.
 
 

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

Selcen&ErgünÇevrim Dışı

[B]3653,2[/B]
Kayıt: 18/10/2008
İl: Izmir
Mesaj: 93
Selcen&ErgünÇevrim Dışı
Gönderim Zamanı: 20 Kasım 2008 22:35
Refet abi akvaryumda herhangi birşey yok cama cam akvaryum. Bora Bey dış filtrede sünger ve elyaf dışında herhangi bir materyal yok. Akvaryumu yeni aldım normal suyla temizledim, tuz veya herhangi bir madde kullanmadım. Ozmoz suyunu direk akvaryuma koyuyorum aşılama yapmıyorum.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir