Boyu Tl 550 Kurulumu Başlangıç


burakoztirpanÇevrim Dışı

Kayıt: 02/09/2018
İl: Istanbul
Mesaj: 14
burakoztirpanÇevrim Dışı
Gönderim Zamanı: 03 Eylül 2018 00:01
Herkese merhabalar, boyu tl 550 marka akvaryum ile başlangıç yaptım yalnız henüz daha çok yeniyim. Tank da su seviyesi dahi ayarlamadım sanırım.[IMG]https://foto.akvaryum.com/fotolar/208932/020920182356181.jpg[/IMG][IMG]https://foto.akvaryum.com/fotolar/208932/020920182356221.jpg[/IMG]

Şuan ki sorunum ps in çok taşması, sump ta 4 bölme var; en sağ da elyaf sonra ps sonra filtre malzemesi sonra kafa motoru ve ısıtıcı var.

Ps olduğu bölüm tamamen taşıyor, su eksilttiğim de ise önce kafa motoru ve filtre malzemesinin olduğu seviye oldukça düşüyor ama ps olduğu bölüm hep yüksek ve ps sürekli taşıyor. Nerde yanlış yapıyorum çözemedim. 6kg canlı ve 5kg cansız kaya ile diyatom sürecini başlatmak istiyorum ancak bu sorunlardan dolayı sadece dalga motorunu açık tutabiliyorum şuanda.[:?]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

bjkalleyÇevrim Dışı

Özel Üye
Kayıt: 01/02/2003
İl: Istanbul
Mesaj: 9506
bjkalleyÇevrim Dışı
Özel Üye
Gönderim Zamanı: 03 Eylül 2018 01:27
PS ayarı yapılırken, ps yanındaki çizgiye bakılarak önerilen su yüksekliğine çekilir. Sonra da hava girişi kısılıp açılarak köpük ayarı yapılır

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

burakoztirpanÇevrim Dışı

Kayıt: 02/09/2018
İl: Istanbul
Mesaj: 14
burakoztirpanÇevrim Dışı
Gönderim Zamanı: 03 Eylül 2018 01:54
Öncelikle teşekkürler, dediğinizi yapıyorum ama anlamadığım ps bulunduğu bölümde ki su bazen taşıyor, bazen ps kendisi su doluyor. Aradaki dengeyi kuramadım sanırım.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

burakoztirpanÇevrim Dışı

Kayıt: 02/09/2018
İl: Istanbul
Mesaj: 14
burakoztirpanÇevrim Dışı
Gönderim Zamanı: 04 Eylül 2018 14:20
Selamlar, hala çözemedim, [URL]https://www.youtube.com/watch?v=LnMJAh782js[/URL] bir çözümü olan var mı acaba? Kafa moturunu kapattığım zaman ps olduğu alanda su seviyesi düşüyor ve düzgün çalışıyor ama kafa motorunu açtığım zaman ps in bulunduğı haznede su yükseliyor ve taşma yapıyor, kafa motoruna zamanlı priz kullanmayı düşünüyorum şuan. Akvaryumum sump ı böyle bir şey[URL] https://ibb.co/evGUAK[/URL]

Tekrar selam, epey bi kurcaladım; hava hortumuna su doluyor sanırım yeterince hava çekemediği için bundan dolayı taşma yapıyor galiba. hortuma suyu itecek kadar kendim hava üflediğimde herşey normal olarak çalışıyor. Akvaryuma uygun bir ps alıcam.[EDIT]burakoztirpan,2018-09-04 23:08:12[/EDIT]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

GarraroÇevrim Dışı

Kayıt: 21/04/2010
İl: Ankara
Mesaj: 11
GarraroÇevrim Dışı
Gönderim Zamanı: 22 Nisan 2019 18:00
[QUOTE=burakoztirpan]
Tekrar selam, epey bi kurcaladım; hava hortumuna su doluyor sanırım yeterince hava çekemediği için bundan dolayı taşma yapıyor galiba. hortuma suyu itecek kadar kendim hava üflediğimde herşey normal olarak çalışıyor. Akvaryuma uygun bir ps alıcam.[/QUOTE]

merhabalar, sisteminizde hava motoru göremedim. ben de yeni aldım ve yavaş yavaş kuruluma başlayacağım için herkesin yorumlarını okuyorum. acaba hava motoru olarak PS nin hava akış kanalından mı bahsediyorsunuz ve sorunu çözdünüz mü bu arada? [:geek:]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

burakoztirpanÇevrim Dışı

Kayıt: 02/09/2018
İl: Istanbul
Mesaj: 14
burakoztirpanÇevrim Dışı
Gönderim Zamanı: 12 Eylül 2019 17:20
Selam başka bir protein skimmer aldım. 'Hydor135 tam uydu ve işimi görüyor.

Üye imzalarını sadece giriş yapan üyelerimiz görebilir