Mayalı Sistem Sorunu


BettabetaÇevrim Dışı

Kayıt: 12/03/2019
İl: Bursa
Mesaj: 50
BettabetaÇevrim Dışı
Gönderim Zamanı: 07 Kasım 2019 19:59
Merhabalar yeni bir kurduğum akvaryuma mayalı sistem co2 hazırlıyorum ista 3in1 difüzörlü 1 yıldır eski akvaryumumdakiyle aynı sistem ölçü ile yapıyorum 4 günde 3 kere değiştirdim herşeyi kontrol ettim yinede hala akvaryum içinde difüzörden çıkış sağlıyamıyorum sorun nedir acaba 1.5 litre şişede 2 bardak toz şeker 2 çay kaşığı kuru maya 1 çay kaşığı karbonat 1 ml de gübre ekliyorum kaçak olmadığına eminim ilk şişeden çıkıp diğer şişeye gidiyor orda pıt pıt atıyor ama ordan akvaryuma gitmiyor

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

NursunÇevrim Dışı

Özel Üye
Kayıt: 20/03/2019
İl: Erzurum
Mesaj: 454
NursunÇevrim Dışı
Özel Üye
Gönderim Zamanı: 07 Kasım 2019 20:19
Merhaba,
Hiç co2 tecrübem olmadı ama mayalı co2 de basınç az olduğundan difüzörü etkili şekilde kullanamıyabilirsiniz .[EDIT]Nursun,2019-11-07 20:20:11[/EDIT]

Teşekkür Edenler: [T]213878,Bettabeta[/T]
+1: [T]189019,AtlasPoyraz[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

BettabetaÇevrim Dışı

Kayıt: 12/03/2019
İl: Bursa
Mesaj: 50
BettabetaÇevrim Dışı
Gönderim Zamanı: 07 Kasım 2019 20:33
Eski akvaryumumda aynı şekilde 1 sene kullandım sonra tüplü sisteme geçmiştim ama yok anlamadım bende

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

AtlasPoyrazÇevrim Dışı

Özel Üye
Kayıt: 14/09/2016
İl: Istanbul
Mesaj: 870
AtlasPoyrazÇevrim Dışı
Özel Üye
Gönderim Zamanı: 07 Kasım 2019 22:10
Karışımı 1 bardak şeker- 2 çay kaşığı maya- 3 bardak ılık su ile hazırlayıp dener misiniz?

Beğenenler: [T]213878,Bettabeta[/T]
Teşekkür Edenler: [T]213878,Bettabeta[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

BettabetaÇevrim Dışı

Kayıt: 12/03/2019
İl: Bursa
Mesaj: 50
BettabetaÇevrim Dışı
Gönderim Zamanı: 07 Kasım 2019 23:00
Bugün 4.denememde olmadı yarında son kez dediğin gibi deniycem bakalım 👍🏻

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

timucin78Çevrim Dışı

Kayıt: 16/03/2019
İl: Istanbul
Mesaj: 90
timucin78Çevrim Dışı
Gönderim Zamanı: 08 Kasım 2019 00:58
Kuvvetle muhtemel basınç yeterli gelmiyor, ista 3in1 da minimum bir basınç değerine ulaşması gerekiyor çıkış olabilmesi için, aynı sorunu bende yaşadım.

Beğenenler: [T]213878,Bettabeta[/T]
Teşekkür Edenler: [T]213878,Bettabeta[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

EmreKircanÇevrimiçi

Özel Üye
Kayıt: 10/03/2016
İl: Izmir
Mesaj: 261
EmreKircanÇevrimiçi
Özel Üye
Gönderim Zamanı: 08 Kasım 2019 02:32
Mayalı sistemlerde zaman içinde seramik halka tıkanıyor. Bu nedenle eger mayalı sistem kullanıyorsanız vertex difizör diye geçen merdiven difizörlerden kullanmanız lazım. Seramigi çeşitli yöntemlerle açıldıgı söyleniyor ama ben açmayı başaramamıştım.

Beğenenler: [T]213878,Bettabeta[/T]
Teşekkür Edenler: [T]213878,Bettabeta[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

ffeyttÇevrim Dışı

Kayıt: 11/04/2014
İl: Erzurum
Mesaj: 33
ffeyttÇevrim Dışı
Gönderim Zamanı: 08 Kasım 2019 07:04
Eğer sorunun difüzörde olduğunu düşünüyorsanız ahşap difüzörlerden kullanabilirsiniz. Seramik difüzörler gibi yüksek basınç gerektirmiyor. [IMG]https://foto.akvaryum.com/fotolar/160719/081120190702441.jpg[/IMG]

Beğenenler: [T]213878,Bettabeta[/T]
Teşekkür Edenler: [T]213878,Bettabeta[/T]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir

BettabetaÇevrim Dışı

Kayıt: 12/03/2019
İl: Bursa
Mesaj: 50
BettabetaÇevrim Dışı
Gönderim Zamanı: 08 Kasım 2019 15:42
Yorumlarınız için teşekkürler sorun çözüldü bu sefer yaş mayayla denedim bağlantıları komple söküp sıfırdan kurdum japon japıştırıcı silikon teflon bant üzerine elektrik bantı herşeyi bastım 0 hava kaçışı sağladım çok hızlı bir şekilde difüzörde çözülmeye başladı 2 saat sonra co2 çıkışı başladı 👍🏻 [IMG]https://foto.akvaryum.com/fotolar/213878/081120191542201.jpg[/IMG]

Üye imzalarını sadece giriş yapan üyelerimiz görebilir